• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Узнать больше.
  • Мы делаем форуму хорошо, но глюки неистребимы. Скрипт новый, шероховатости есть. Если вдруг что-то работает не так, как должно — отпишись в разделе О форуме, например.

    Чат сбоит. Мы знаем, но сделать ничего не можем. Надеемся на патч. 😕

Поднятия настроения пост :)

MARVEL

Квадрант
Модератор
#1
Пост для "Поржать". Добавляем свое, и поднимаем настрой форумчанам)
 

MARVEL

Квадрант
Модератор
#5
Решила подвезти своего нового молодого человека домой. Живёт за городом. В дороге внезапно кончился бензин. Не предусмотрела, за рулём недавно. Я расстроилась жутко, а он говорит:
- Ну, ты не переживай так.

Я говорю:
- Ну как тут не переживать, что делать, не знаю...

Он говорит:
- Да серьёзно, не переживай, я дойду, тут недалеко!

Вышел, захлопнул дверцу машины и ушёл.

 

Insallah

Schutzstaffel Gruppenführer
Администратор
#9
Код:
//Модуль основной формы внешней обработки

&НаКлиенте
Процедура ПродатьСлона(Оферта)
    
    Перем Акцепт;
    
    Если ПустаяСтрока(Оферта) Тогда
        
        Оферта = "Купи слона!";
        
    Иначе
        
        Оферта = "Все говорят """+Оферта+""" а ты купи слона!";
        
    КонецЕсли;   
        
    ВвестиСтроку(Акцепт,Оферта,0, Истина);     
        
    ПродатьСлона(Акцепт);
    
КонецПроцедуры   

&НаКлиенте
Процедура ПриОткрытии(Отказ)
    
    ПродатьСлона("");
    
КонецПроцедуры
 
H

habilis

Мимокрокодил
#10
// Хабиля кодил

Пороцедура Инит()

Напичятать_страку("ПНХ!")

ПриОткрытии(0/1)

КонецПроцедуры
 
H

habilis

Мимокрокодил
#11
блеааа Хабиля написал баг....

там должно быть

ПриОткрытии(1/0)

чтобы ПНХ сработало..

(1/0) У программистов Это все равно что дать под дых Продавателям Слонов
Хабилю в детстве продаватели слонов не за*бывали никогда ;)
 

MARVEL

Квадрант
Модератор
#14
Родительский чат "Ёлочная Игрушка". (Действие происходит в Viber):

Мама Коли: уважаемые родители, давайте обсудим, по сколько будем скидываться на ёлочные игрушки для утренника в нашем саду. Я предлагаю по 50 рублей.
Мама Юли: я не согласна! Давайте по 25! Это уже перебор, я считаю.
Мама Дани: да вы охренели! Щас самая дешевая игрушка рублей 200 стоит!
Мама Юли: сразу видно воспитания Данни, когда мама такое пишет. Что это за "охренели"? Между прочим, ваш Даня укусил мою Юлю за ухо.
Мама Данни: а ваша Юля ударила его кубиком по голове. Нормально?
Мама Юли: значит, было за что.
Мама Данни: овца тупая. (Вышла из чата).
Папа Ярика: девочки, не ссорьтесь, давайте по делу. Предлагаю скинуться по 100 рублей, ни вашим, ни нашим.
Мама Юли: а ваш Ярик моей Юли писюна показывал.
Папа Ярика: мужик растет, все хорошо. И она бы что-то ему показала, подумаешь!
Мама Юли: неадекватная группа, и родители неадекватные! Кошмар!
Мама Киры: уважаемая, прям весь мир крутится вокруг вашей Юли. Всем плевать! Мы здесь ёлочные игрушки обсуждаем, а не вашу испуганную Юлю. Подумаешь, писюна показал. НЕ завхоз же показал, а ребенок. Давайте скидываться по 200 рублей, потому что на вещи надо смотреть реально.
Мама Юли: язык бы вам вырвать, из вашего черного рта!
Папа Вити: Кто меня вообще сюда записал? Я вам ебальники понабиваю, поняли? Я рабочий человек, а оно мне здесь пиликает.
Мама Юли: хам!
Папа Вити: пошла нахуй! Встречу на районе - с ноги у меня собачье гомно жрать будешь, шмара.
(Вышел из чата)
Мама Юли: где настоящие мужики? Почему не заступаются за женщин? Что это за шум среди белого дня?
(Все в игнор, сбрасывают ссылки на заказ дешевых игрушек).

Папа Ярика: о, мне здесь вылезла ссылка игрушек из секс-шопа! Ахаха !! Давайте украсим елку вагинальными шариками, ахахаха.
Мама Оли: (куча смайлов, которые смеются до слез).
Папа Полины: (смайлы "super", аж 12 штук).
Мама Дины: ахаха, и вибратор вместо верхушки, чтоб крутился и вибрировал, ахаха.
Мама Оли: ага, и чтоб светился, ахаха.
Папа Ярика: а еще анальные мохнатые пробки там цветные, недорого.
Мама Оли: аааааа, ору!!! Мне из Испании кума привезла салатовый фаллос, который разговаривает и поет. Туда флешку даже можно вставить.
Мама Коли: не знаю, что такое фаллос, но если дело о музыкальное оформление утренник, то я за песни из мультфильмов.
(Весь чат засыпается смайлами, которые хохоча).
(Мама Юли вышла из чата)
.
Папа Толи: фууух, вот это компания. Ребята, вы чёткие. Я так давно не ржал.
Мама Киры: это все гуд, только что там с игрушками.
Папа Толи: бля, да я достану вам игрушек. Ничего не надо, а не парьтесь. Только дождика нету, дождик в магазине купим. Скинемся там по 50.
Мама Киры: хоть один человек по делу написала. Все согласны на дождик по 50 скинуться?
Мама Оли: мась, с тебя вишнево-шоколадный десертик "Чудо", а с меня глубокий миньетик. Оки? (Куча смайликов с сердечками).
Папа Ярика: (32 смайла, которые плачут от смеха).
Мама Оли: ой (((((удаляет сообщение, но все все равно шлют кучу смайлов).
(В чат возвращают маму Юли).

Мама Юли: значит так, я ничего сдавать не буду. И я требую, чтобы детей, которые оскорбляют мою Юлю - наказали.
(
Все до сих пор смеются сообщение Оли, а папа Толи присылает в чат фото банки йогурта "Чудо". Мама Оли присылает Стыдливый смайлик).

P.S.: хэппи энд. В 2017 году лучшая елка была в детском саду "Сорничёк". Юлю снова кто-то укусил за ухо, но никому не было до этого дела, так как все обсуждали глубокое декольте мамы Оли и фингал папы Вити.
 

Insallah

Schutzstaffel Gruppenführer
Администратор
#15
Знаете некоторых недобросовестных людей на сайтах — когда делаешь копипасту, они в буфер отсебятины добавляют. Типа «источник копипаста:…». Нашёл пидорасов, которые пошли ещё дальше:

logo

Upload
Recent Uploads
Sign Up
Log In

doh Uploaded by siyu_siyu

by Taboola
Sponsored Links
You May Like
The game you weren't supposed to seeVikings: Free Online Game
Be the Leader in This Vicious Strategy MMOThrone: Free Online Game
23 Surprising Uses of a Banana Peel – Don’t Throw it Aw…HealtyLeo.com
End Your Snoring Nightmare With This Easy SolutionMy Snoring Solution
Photo Hosting Linkshelp_ico
Email & IM HTML IMG Direct
Go AD free with Plus
Go AD free with Plus
About Us

Terms of Use
Privacy policy
Advertise with us

OUR SERVICES

Photo sharing
Photo backup
Mobile photo apps
Online photo editor

PRINT SHOP

Our guarantee
Print Products
Order status
FAQ

WEBSITE HELP

Help
How to upload
Payment questions
Recover your account

© 2017 Photobucket

Read more: Photobucket
Надо ли говорить, что в копипасте было всё это, но не было того, что я выделил и скопировал…